IP67 Αδιάβροχο Τηλέφωνο
video
IP67 Αδιάβροχο Τηλέφωνο

IP67 Αδιάβροχο Τηλέφωνο

Σε επικίνδυνα περιβάλλοντα όπως πετροχημικά, ορυχεία, σήραγγες μετρό, σταθμοί ηλεκτροπαραγωγής, χαλυβουργεία, αποβάθρες, κοιτάσματα πετρελαίου κ.λπ., χρειάζονται στιβαρά και ανθεκτικά τηλέφωνα-επιτοίχια ή σε πόλο-.

Περιγραφή

Σύντομη Εισαγωγή

 

Το SC-WR01IP67 αδιάβροχο τηλέφωνοέχει σχεδιαστεί για αξιόπιστη επικοινωνία σε σκληρά εξωτερικά και βιομηχανικά περιβάλλοντα. Είναι κατάλληλο για πετροχημικά εργοστάσια, ορυχεία, σήραγγες μετρό, σταθμούς ηλεκτροπαραγωγής, χαλυβουργεία, αποβάθρες, κοιτάσματα πετρελαίου και άλλες τοποθεσίες που εκτίθενται σε νερό, σκόνη, υγρασία και κρούσεις.

Η μονάδα υποστηρίζει-επιτοίχια εγκατάσταση και SIP, αναλογική ή άμεση επικοινωνία οπτικών ινών. Το σύνθετο περίβλημα με αξιολόγηση IP67- παρέχει προστασία από το νερό και τη σκόνη για απαιτητικές βιομηχανικές εφαρμογές. Το προϊόν διατίθεται με συμμόρφωση CE, RoHS, ISO9001:2008 και TUV σύμφωνα με την ισχύουσα τεκμηρίωση.

 

Χαρακτηριστικά προϊόντος

 

  1. Κατασκευασμένο από ανθεκτικό σύνθετο υλικό με στιβαρό περίβλημα σχεδιασμένο να αντέχει σε ζημιές κρούσης.
  2. Αξιολόγηση προστασίας IP67, που παρέχει αδιάβροχη,-αντοχή στην υγρασία, τη σκόνη-αντοχή και την παγωνιά-αντοχή.
  3. Υποστηρίζει τυπικά πρωτόκολλα δικτύου SIP.
  4. Υποστηρίζει πλήρη-αμφίδρομη επικοινωνία με ακουστικό, με χρόνο σύνδεσης εισερχόμενης κλήσης Λιγότερο ή ίσο με 3 δευτερόλεπτα υπό κανονικές συνθήκες.
  5. Υποστηρίζει προ-αποθήκευση αριθμών πολλαπλής γρήγορης κλήσης-.
  6. Το σύστημα υποστηρίζει ανίχνευση κουδουνίσματος-και μπορεί να εντοπίσει αυτόματα ένα σήμα κατειλημμένου και να τερματίσει την κλήση.
  7. Μια προαιρετική προειδοποιητική λυχνία LED αναβοσβήνει όταν λαμβάνεται μια εισερχόμενη κλήση.
  8. Εξοπλισμένο με κουμπί ενδοεπικοινωνίας για λειτουργίες ενδοεπικοινωνίας και μετάδοσης.
  9. Διαφορετικά σχήματα και χρώματα περιβλήματος είναι διαθέσιμα για προσαρμογή.
  10. Η λυχνία συναγερμού και το τηλέφωνο μπορούν να ενσωματωθούν σε μία μονάδα, απλοποιώντας την εγκατάσταση σε σύγκριση με τις παραδοσιακές ξεχωριστές-διαμορφώσεις συσκευών.
  11. Ένας μαγνητικός διακόπτης με γάντζο καλαμιού επιτρέπει τη γρήγορη και αξιόπιστη λειτουργία του ακουστικού.

 

Βασικές Παράμετροι

 

Μέγεθος

356*273*125mm

Βάρος

8 κιλά

Έξοδος ήχου

30W

Υλικό κελύφους

Σύνθετο νέο υλικό

Υλικό πληκτρολογίου

σιλικόνη

χρώμα

Κόκκινο, κίτρινο (προαιρετικό)

Λειτουργία επικοινωνίας

Πρωτόκολλο SIP, αναλογική και άμεση οπτική ίνα

Μέθοδος εγκατάστασης

Τοποθέτηση-τοίχου

Τροφοδοτικό

Τροφοδοτικό 220 V (το POE και το DC είναι προαιρετικά)

Επίπεδο προστασίας

IP67

Θερμοκρασία λειτουργίας

-20 μοίρες έως +50 μοίρες

Υγρασία λειτουργίας

10-95%

 

product-850-849

 

Διαμόρφωση προϊόντος

 

Δίκτυο

  • Υποστηρίζει SIP V1 (RFC2543) και SIP V2 (RFC3261)
  • Υποστηρίζει backup server
  • Υποστηρίζει λειτουργίες σύνδεσης διακομιστή μεσολάβησης και ομότιμων-σε-ομότιμων
  • Υποστηρίζει στατική κλήση IP, DHCP και PPPoE
  • Υποστηρίζει λειτουργίες πελάτη TFTP, DHCP και PPPoE
  • Υποστηρίζει υπηρεσίες Telnet, HTTP και HTTPS
  • Υποστηρίζει πρωτόκολλο ώρας δικτύου SNTP
  • Υποστηρίζει DNS SRV (RFC3263)
  • Υποστηρίζει πρόγραμμα-πελάτη DNS με ενσωματωμένες-υπηρεσίες NAT και DHCP
  • Υποστηρίζει STUN για διέλευση NAT
  • Υποστηρίζει τρεις λειτουργίες DTMF: in-band, RFC2833 και SIP INFO
  • Υποστηρίζει λειτουργίες γέφυρας και δρομολογητή

Ήχος

  • Η συσκευή υποστηρίζει ευρυζωνική κωδικοποίηση HD L16G και G.722, καθώς και G.711a/u, G.726, G.729a/b, G.723, iLBC και άλλες μορφές συμπίεσης ήχου.
  • Υποστηρίζει, επίσης, ανίχνευση φωνητικής δραστηριότητας (VAD), δημιουργία θορύβου άνεσης (CNG), αυτόματο Jitter buffer (AJB), ακύρωση ακουστικής ηχούς (AEC) και αυτόματο έλεγχο απολαβής (AGC).

Ειδικά Χαρακτηριστικά

  • Αναφορά IP με ένα-κλικ

    Πατήστε και κρατήστε πατημένο το κουμπί{0}free hands για περίπου 10 δευτερόλεπτα και, στη συνέχεια, αφήστε το για να αναφέρετε αυτόματα τη διεύθυνση IP της συσκευής.

    Εναλλακτικά, σηκώστε το ακουστικό και πληκτρολογήστε **9114για να αναφέρετε τη διεύθυνση IP.

  • Πολλαπλοί λογαριασμοί SIP

    Το SC-WR01 υποστηρίζει πέντε εγγραφές λογαριασμών SIP. Εάν δεν είναι δυνατή η εγγραφή του τρέχοντος λογαριασμού, η συσκευή μεταβαίνει αυτόματα στον επόμενο λογαριασμό για να βοηθήσει στη διατήρηση της επικοινωνίας.

  • Κουμπιά έκτακτης ανάγκης

    Η συσκευή είναι εξοπλισμένη με δύο κουμπιά έκτακτης ανάγκης για γρήγορη κλήση.

Εφαρμογές

 

Το SC-WR01 είναι κατάλληλο για εξωτερικές και βιομηχανικές εφαρμογές επικοινωνίας, συμπεριλαμβανομένων πετροχημικών εργοστασίων, ορυχείων, σηράγγων μετρό, σταθμών παραγωγής ηλεκτρικής ενέργειας, χαλυβουργείων, αποβάθρων, κοιτασμάτων πετρελαίου και άλλων τοποθεσιών που απαιτούν αδιάβροχο τηλέφωνο IP67.

 

Διάγραμμα διαστάσεων

 

product-1108-856

 

FAQ

 

Ε: Είστε κατασκευαστής αδιάβροχων τηλεφώνων IP67;

Α: Ναι. Η Safecom κατασκευάζει βιομηχανικά τηλεφωνικά προϊόντα στο Shenzhen και έχει τις δικές της δυνατότητες Ε&Α και παραγωγής.

Ε: Έχει η εταιρεία σας δικαιώματα εισαγωγής και εξαγωγής;

Α: Ναι.

Ε: Ποια είναι η εγγύηση προϊόντος της εταιρείας σας;

Α: Εάν παρουσιαστεί οποιοδήποτε πρόβλημα εντός ενός έτους από την παραλαβή των αγαθών, επικοινωνήστε μαζί μας και θα παρέχουμε-υπηρεσίες μετά την πώληση ανάλογα με την περίσταση.

Ε: Είναι το SC-WR01 κατάλληλο για εγκατάσταση σε εξωτερικό χώρο;

Α: Ναι. Το SC-WR01 διαθέτει περίβλημα με πιστοποίηση IP67 και έχει σχεδιαστεί για εξωτερικούς και βιομηχανικούς χώρους που εκτίθενται σε νερό, σκόνη, υγρασία και σκληρές συνθήκες.

Ε: Ποιους τρόπους επικοινωνίας υποστηρίζει το SC-WR01;

Α: Το SC-WR01 υποστηρίζει SIP, αναλογική και άμεση επικοινωνία οπτικών ινών, επιτρέποντάς του να λειτουργεί με διαφορετικά βιομηχανικά συστήματα επικοινωνίας.

Ε: Ποια είναι η θερμοκρασία λειτουργίας του SC-WR01;

A: Το καθορισμένο εύρος θερμοκρασίας λειτουργίας είναι -20 βαθμοί έως +50 βαθμοί .

 

 

Δημοφιλείς Ετικέτες: ip67 αδιάβροχο τηλέφωνο, Κίνα ip67 αδιάβροχο τηλέφωνο κατασκευαστές, προμηθευτές, εργοστάσιο

Επόμενη:Όχι

Μπορεί επίσης να σας αρέσει

Τσάντες αγορών